Forum lentissimo

Area dedicata a suggerimenti, domande, consigli e richieste degli utenti per migliorare i servizi offerti dal sito.
Avatar utente
montel-NA
Libeccio
Libeccio
Messaggi: 621
Iscritto il: sabato 4 aprile 2009, 13:21
Località: Napoli

Forum lentissimo

Messaggioda montel-NA » sabato 13 febbraio 2010, 22:03

Mi capita solo qui, ed è talmente fastidioso che penso di desistere, per stasera.
Devo dire che comunque, già da diversi giorni, sto riscontrando un certo affanno nel navigare sul forum. Anche se stasera siamo a livelli mai raggiunti finora, almeno per me.
Buona serata!
;)
Genny, forever

"La meteo è una passione che non comprende solo colui che non la nutre"

Avatar utente
montel-NA
Libeccio
Libeccio
Messaggi: 621
Iscritto il: sabato 4 aprile 2009, 13:21
Località: Napoli

Re: Forum lentissimo

Messaggioda montel-NA » sabato 13 febbraio 2010, 22:06

montel-NA ha scritto:Mi capita solo qui, ed è talmente fastidioso che penso di desistere, per stasera.
Devo dire che comunque, già da diversi giorni, sto riscontrando un certo affanno nel navigare sul forum. Anche se stasera siamo a livelli mai raggiunti finora, almeno per me.
Buona serata!
;)


:-o :-o :-o
Appena riuscito, dopo alcuni tentativi falliti, ad inviare il post precedente, le cose sono un po' migliorate.
Magia?!....
:-?
Genny, forever

"La meteo è una passione che non comprende solo colui che non la nutre"

Avatar utente
Ronnie O'Sullivan
Amministratore
Amministratore
Messaggi: 962
Iscritto il: venerdì 13 marzo 2009, 14:59
Località: Campania... LIVE!
Stazione meteo: Chicco
Fotocamera: Kodak Z7590
Sistema Operativo: Gentoo Linux
Contatta:

Re: Forum lentissimo

Messaggioda Ronnie O'Sullivan » domenica 14 febbraio 2010, 16:21

Ciao Luca,

la lentezza del forum è dovuta al numero di accessi schizzato violentemente verso l'alto in seguito agli eventi meteorologici degli ultimi giorni.

Magari il forum si bloccasse così spesso come in questo periodo!!!

:ymdaydream: :ymdaydream: :ymdaydream: :ymdaydream: :ymdaydream: :ymdaydream:

Ronnie.
:ymhug:

Avatar utente
alme55
Supporter Campanialive.it
Supporter Campanialive.it
Messaggi: 6369
Iscritto il: venerdì 27 marzo 2009, 17:04
Località: Baronissi-SA
Stazione meteo: WS 3600 cablata-Stazione semiurbana

Re: Forum lentissimo

Messaggioda alme55 » lunedì 24 maggio 2010, 12:51

Si Ronnie ma adesso gli accessi sono pochi e il forum e' lentissimo lo stesso, a volte inviare un messaggio e' un'impresa...
Si puo' mica fare qualcosa?
Ciao

Avatar utente
Ronnie O'Sullivan
Amministratore
Amministratore
Messaggi: 962
Iscritto il: venerdì 13 marzo 2009, 14:59
Località: Campania... LIVE!
Stazione meteo: Chicco
Fotocamera: Kodak Z7590
Sistema Operativo: Gentoo Linux
Contatta:

Re: Forum lentissimo

Messaggioda Ronnie O'Sullivan » mercoledì 26 maggio 2010, 14:03

Chiedo un po' a tutti gli utenti: succede anche a voi?

Attualmente non noto rallentamenti...

:-??

Avatar utente
Fabietto17
Supporter Campanialive.it
Supporter Campanialive.it
Messaggi: 17014
Iscritto il: domenica 29 marzo 2009, 13:59
Località: Marano di Napoli
Stazione meteo: Davis Vantage Vue

Re: Forum lentissimo

Messaggioda Fabietto17 » mercoledì 26 maggio 2010, 14:41

A me va una bomba... :ymhug:
Stazione meteo Marano di Napoli (NA)

30-31/12/2014 Neve a Marano con -3°con sfondamento da Stau
Dicembre 2015 0.0 mm record storico
Dicembre 2016 4.0 mm altro record
26/27 Febbraio 2018 Nevicate record Temp. -1.5° e 15 cm misurati il giorno 27/02
Novembre 2019 record assoluto di pioggia di tutti i tempi: 608 mm

Avatar utente
Neve83
Uragano
Uragano
Messaggi: 14075
Iscritto il: venerdì 5 febbraio 2010, 16:02
Località: Atripalda(AV) 314m slm
Stazione meteo: Oregon e Explore Scientific
Fotocamera: Sony 14.1 Mp-Huawei P9 plus-Nokia Lumia
Sistema Operativo: Windows 10 Pro
Località: Atripalda - altitudine minima 276m slm - altitudine massima 553m slm

Re: Forum lentissimo

Messaggioda Neve83 » mercoledì 26 maggio 2010, 15:41

Nessun problema per ora :ymhug:
Cade la neve: tutt'intorno è pace. ❄ ⛄ ❄ ❄️ ⛄ ❄ ❄️ ⛄ ❄
Immagine

Avatar utente
terence
Supporter Campanialive.it
Supporter Campanialive.it
Messaggi: 12610
Iscritto il: giovedì 19 marzo 2009, 23:41
Località: QUALIANO (NA)
Sistema Operativo: Windows 10 Pro!!!
Contatta:

Re: Forum lentissimo

Messaggioda terence » mercoledì 26 maggio 2010, 18:41

attualmente no

Avatar utente
pipstin
Supporter Campanialive.it
Supporter Campanialive.it
Messaggi: 6143
Iscritto il: mercoledì 18 marzo 2009, 12:55
Località: Camaldoli Torre Caracciolo (NA) 320 mslm
Sistema Operativo: Google Chrome
Contatta:

Re: Forum lentissimo

Messaggioda pipstin » mercoledì 26 maggio 2010, 21:21

Confermo,nessun problema :D
Voglio anch'io le canne albanesi....voglio vedere quello che nessuno ha visto mai :p

Stazione meteo Napoli Fuorigrotta

Avatar utente
alme55
Supporter Campanialive.it
Supporter Campanialive.it
Messaggi: 6369
Iscritto il: venerdì 27 marzo 2009, 17:04
Località: Baronissi-SA
Stazione meteo: WS 3600 cablata-Stazione semiurbana

Re: Forum lentissimo

Messaggioda alme55 » mercoledì 26 maggio 2010, 23:21

Allora sara' colpa del mio ADSL, come non detto...

Avatar utente
badboy88
Moderatore sez. Fotografica
Moderatore sez. Fotografica
Messaggi: 4673
Iscritto il: sabato 14 marzo 2009, 18:56
Località: Battipaglia (SA)
Stazione meteo: Davis Vantage Pro2
Fotocamera: EOS 450D + 18-55mm IS + 55-250mm IS
Sistema Operativo: Windows 7 with Chrome
Contatta:

Re: Forum lentissimo

Messaggioda badboy88 » giovedì 27 maggio 2010, 10:57

A me sarà capitato 3/4 volte nell'ultima settimana quando invio un post, ma niente di che, capita con tutti i siti. Succede invece che ogni tanto non carica gli avatar, è successo anche a qualcun altro?

World
Utente Bannato
Utente Bannato
Messaggi: 1737
Iscritto il: giovedì 19 marzo 2009, 16:02
Località: Piedimonte 90 slm, Fisciano campus 220 m
Stazione meteo: Davis Pro-Vantage 2
Sistema Operativo: Windows 8.1

Re: Forum lentissimo

Messaggioda World » giovedì 27 maggio 2010, 11:30

generalmente nessun problema di lentezza particolare...
ma anche a me talvolta non carica gli avatar o le faccine per cui mi è impossibile postarle :p

Avatar utente
alme55
Supporter Campanialive.it
Supporter Campanialive.it
Messaggi: 6369
Iscritto il: venerdì 27 marzo 2009, 17:04
Località: Baronissi-SA
Stazione meteo: WS 3600 cablata-Stazione semiurbana

Re: Forum lentissimo

Messaggioda alme55 » lunedì 7 giugno 2010, 23:19

Io continuo ad avere molti problemi, ma non succede solo a me visto che i messaggi doppi si susseguono....Per quanto riguarda le faccine non ne parliamo proprio, ci mette parecchi secondi per caricarle. Spesso non si riesce neanche ad entrare nel forum....

Avatar utente
Neve83
Uragano
Uragano
Messaggi: 14075
Iscritto il: venerdì 5 febbraio 2010, 16:02
Località: Atripalda(AV) 314m slm
Stazione meteo: Oregon e Explore Scientific
Fotocamera: Sony 14.1 Mp-Huawei P9 plus-Nokia Lumia
Sistema Operativo: Windows 10 Pro
Località: Atripalda - altitudine minima 276m slm - altitudine massima 553m slm

Re: Forum lentissimo

Messaggioda Neve83 » lunedì 7 giugno 2010, 23:29

Ieri ho avuto anche io problemi. Ieri sera non riuscivo ad accedere al sito e poi ho trovato un mio messaggio a doppio. mah :-\
Cade la neve: tutt'intorno è pace. ❄ ⛄ ❄ ❄️ ⛄ ❄ ❄️ ⛄ ❄
Immagine

Avatar utente
Fabietto17
Supporter Campanialive.it
Supporter Campanialive.it
Messaggi: 17014
Iscritto il: domenica 29 marzo 2009, 13:59
Località: Marano di Napoli
Stazione meteo: Davis Vantage Vue

Re: Forum lentissimo

Messaggioda Fabietto17 » lunedì 7 giugno 2010, 23:40

Ogni tanto ma non sempre il forum è lento nell'inserimento dei messaggi, mi capita da un paio di giorni
Stazione meteo Marano di Napoli (NA)

30-31/12/2014 Neve a Marano con -3°con sfondamento da Stau
Dicembre 2015 0.0 mm record storico
Dicembre 2016 4.0 mm altro record
26/27 Febbraio 2018 Nevicate record Temp. -1.5° e 15 cm misurati il giorno 27/02
Novembre 2019 record assoluto di pioggia di tutti i tempi: 608 mm

Avatar utente
terence
Supporter Campanialive.it
Supporter Campanialive.it
Messaggi: 12610
Iscritto il: giovedì 19 marzo 2009, 23:41
Località: QUALIANO (NA)
Sistema Operativo: Windows 10 Pro!!!
Contatta:

Re: Forum lentissimo

Messaggioda terence » martedì 8 giugno 2010, 10:48

anche a me da qualche giorno e lento, molto lento, proprio quando si deve aprire la pagina per scrivere il messaggio
uso firefox e ubuntu 10.4 e i problemi li noto solo sul forum tutto il resto della navigazione è ottima

Avatar utente
Burian
Supporter Campanialive.it
Supporter Campanialive.it
Messaggi: 5243
Iscritto il: mercoledì 10 febbraio 2010, 0:20
Località: Benevento (Corso Garibaldi) MT 144 s.l.m
Stazione meteo: Davis Vantage Pro 2 Plus Cablata
Fotocamera: Iphone5s e Coolpix S570 NIKON
Sistema Operativo: Windows7
Contatta:

Re: Forum lentissimo

Messaggioda Burian » mercoledì 9 giugno 2010, 16:04

A me nessun problema attualmente :-bd
Stazione meteo Benevento Orsini

Febbraio 2012 entra nella Storia :
BENEVENTO CENTRO 45 cm e ricordi ed emozioni Indelebili!

Avatar utente
terence
Supporter Campanialive.it
Supporter Campanialive.it
Messaggi: 12610
Iscritto il: giovedì 19 marzo 2009, 23:41
Località: QUALIANO (NA)
Sistema Operativo: Windows 10 Pro!!!
Contatta:

Re: Forum lentissimo

Messaggioda terence » mercoledì 9 giugno 2010, 18:48

Burian ha scritto:A me nessun problema attualmente :-bd


da stamattina va bene, infatti era off line in mattinata, qualcosa è stato fatto di sicuro

Avatar utente
Nick85
Supporter Campanialive.it
Supporter Campanialive.it
Messaggi: 1546
Iscritto il: venerdì 21 maggio 2010, 12:19
Località: Barano d'Ischia (NA) 290 m.s.l.m
Stazione meteo: LaCrosse W2357
Fotocamera: Canon Powershot sx540 hs
Sistema Operativo: Windows 10
Contatta:

Re: Forum lentissimo

Messaggioda Nick85 » venerdì 5 agosto 2011, 15:45

ho un po di problemi nella navigazione del forum. Mi appare spesso un messaggio

Errore 500 - Errore interno del server

"Il server ha incontrato un errore interno o un problema di errata configurazione e non riesce a completare la richiesta inserita.

Questo errore può essere causato da uno script CGI non funzionante o da un file .htaccess contenente degli errori."

dipende da me?? :-?

Avatar utente
Iceman
Amministratore
Amministratore
Messaggi: 31167
Iscritto il: venerdì 13 marzo 2009, 14:59
Località: Napoli-Vomero Alto Alt.280 mt
Stazione meteo: Davis Vantage Vue - Davis VP2
Fotocamera: Umidigi S3 48Mpx - Kodak DX 4Mpx
Sistema Operativo: Ubuntu Linux- W10 - Browser Chroome
Località: Italy
Contatta:

Re: Forum lentissimo

Messaggioda Iceman » venerdì 5 agosto 2011, 16:04

No Nik, problemi di hosting

ciao
Iceman


Ricomincio da tre

Il freddo unisce il caldo separa...

Ridatemi il febbraio del 1956 ... 2018 c'eravamo quasi...

La neve è neve...la grandine è grandine :-P

Datemi canna albanese vorrei vedere Napoli sepolta dalla neve più che in una città svedese

31/10/19 to 29/11/19 record di 30 gg. di pioggia


Torna a “Suggerimenti e segnalazioni per lo staff”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite